Redis out of memory
Incident Report for Zeplo
Resolved
This incident has been resolved.
Posted Jan 26, 2023 - 14:12 UTC
Monitoring
Failover complete
Posted Jan 26, 2023 - 12:09 UTC
Identified
Redis is out of memory again. We've triggered a failover of the primary to the replica.
Posted Jan 26, 2023 - 12:07 UTC
This incident affected: API.